1. Home
  2. Browse
  3. fmilib

fmilib

v2.4.1#2Latest

FMI library is intended as a foundation for applications interfacing FMUs (Functional Mockup Units) that follow FMI Standard. This version of the library supports FMI 1.0 and FMI2.0.

Install

Run the following Vcpkg command to install the port.

Usage

Usage details are not available for this port.

Dependencies

See source

Version

v2.4.1#2

Publication

Supports

!uwp

GitHub

modelon-community/fmi-library102

Homepage

fmi-standard.org

Subtree

326968a70b

License

BSD-3-Clause

Definition

Manifest