1. Home
  2. Browse
  3. libcorrect

libcorrect

v2018-10-11#0Latest

libcorrect is a library for Forward Error Correction

Install

Run the following Vcpkg command to install the port.

Usage

Usage details are not available for this port.

Dependencies

See source

Version

v2018-10-11#0

Publication

Supports

All

GitHub

quiet/libcorrect350

Homepage

github.com/quiet/libcorrect

Subtree

ab310f1df8

License

BSD-3-Clause

Definition

Manifest