1. Home
  2. Browse
  3. qt5compat

qt5compat

v6.7.1#0Latest

The Qt 5 Core Compat module contains the Qt 5 Core APIs that were removed in Qt 6. The module facilitates the transition to Qt 6.

Install

Run the following Vcpkg command to install the port.

Usage

Usage details are not available for this port.

Features

Dependencies

See source

Version

v6.7.1#0

Publication

Supports

All

Homepage

qt.io

Subtree

0a34f76849

License

Unknown license

Definition

Manifest